Results 1 to 3 of 3
  1. #1
    Newbie
    Join Date
    Jul 2008
    Location
    US
    Posts
    12

    Default Application Control Lite Not Showing Events

    Hello,

    I bought the Linksys WRT1900ACS and installed the latest version of Untangle (13.2) on it. Everything seems to be working fine except the Application Control Lite is not showing any events. I removed and added back the app to see if it will work but still no luck.

    Any ideas?

    Thank you.

  2. #2
    Untangler jcoffin's Avatar
    Join Date
    Aug 2008
    Location
    Sunnyvale, CA
    Posts
    6,955

    Default

    There are no default signatures with the Lite version.

    https://wiki.untangle.com/index.php/...ite#Signatures

    "To avoid this issue there are now no default signatures. "
    Attention: Support and help on the Untangle Forums is provided by
    volunteers and community members like yourself.
    If you need Untangle support please call or email support@untangle.com

  3. #3
    Newbie
    Join Date
    Jul 2008
    Location
    US
    Posts
    12

    Default

    Quote Originally Posted by jcoffin View Post
    There are no default signatures with the Lite version.

    https://wiki.untangle.com/index.php/...ite#Signatures

    "To avoid this issue there are now no default signatures. "
    Great, thank you ! It has been a while since I used Untangle again.

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •  

SEO by vBSEO 3.6.0 PL2