Results 1 to 4 of 4
  1. #1
    Master Untangler etrigan63's Avatar
    Join Date
    Dec 2006
    Location
    Miami, FL
    Posts
    101

    Default Server not sending reports

    For some reason, when the upgrade to Mustang occurred my weekly reports no longer have the PDF file attached. Can anyone see why this is happening?

  2. #2
    Untangle Ninja gotkimchi's Avatar
    Join Date
    Jan 2007
    Location
    Bay Area
    Posts
    2,106

    Default

    Do you have everyday checked as well? Do you get the email, and no attachment, or no email and no attachment? Thanks. Untangle Support
    to be understood, you must first understand. :)
    Attention: Support and help on the Untangle Forums is provided by volunteers and community members like yourself. If you need Untangle support please call or email support@untangle.com

  3. #3
    Untanglit
    Join Date
    Jan 2008
    Posts
    17

    Default same issue

    I am having the same issue. My daily emails are being sent, but no report is attached. I was getting them, and then I added our company branding and they disappeared the next time the reports were sent. I have another box with our branding that is sending reports fine. Any ideas?

  4. #4
    Newbie
    Join Date
    Oct 2009
    Posts
    1

    Question Problem after upgrade

    I am having the same problem. Weekly reports sent out with any attachment.

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •  

SEO by vBSEO 3.6.0 PL2