Page 1 of 3 123 LastLast
Results 1 to 10 of 27
  1. #1
    Untanglit
    Join Date
    Aug 2009
    Posts
    23

    Default installation probelem

    due to installation when computer start from cdrom, it shows defconfig preconfiguration file corrupt, and when try to copy other files it says file read error, but i write cd from two different cd writer. it is any problem form ISO file tell me where i find full and good condition ISO file.

  2. #2
    Untangle Ninja
    WebFooL's Avatar
    Join Date
    Jan 2009
    Location
    Sweden (Eskilstuna)
    Posts
    5,050

    Default

    Hi Bapi_msd,

    Try to burn with a lower speed. (max 8x)
    And do a MD5 check on the iso.
    http://maketecheasier.com/how-to-che...ash/2008/05/06
    http://www.softpedia.com/get/System/...D5-Check.shtml

  3. #3
    Untangle Ninja Solignis's Avatar
    Join Date
    Jul 2008
    Location
    Hudson, Ohio, USA
    Posts
    1,697

    Default

    For MD5 I like using a thing called HashTab

    Hashtab
    “Most good programmers do programming not because they expect to get paid or get adulation by the public, but because it is fun to program.” - Linus Torvalds

  4. #4
    Untanglit
    Join Date
    Aug 2009
    Posts
    23

    Default

    i am new in linux system, pls tel me how to check md5 and where is md5 file. i have only ISO file

  5. #5
    mdh
    mdh is offline
    Untangle Ninja mdh's Avatar
    Join Date
    Aug 2007
    Posts
    4,752

    Default

    WebFool did exactly that in his response to your first post.

  6. #6
    Untangle Ninja
    WebFooL's Avatar
    Join Date
    Jan 2009
    Location
    Sweden (Eskilstuna)
    Posts
    5,050

    Default

    Here you can find the MD5 for the 6.2 iso.
    http://sourceforge.net/project/shown...roup_id=199494

  7. #7
    Newbie
    Join Date
    Jul 2009
    Posts
    9

    Default

    If you use a torrent it will verify it for you.

  8. #8
    Untanglit
    Join Date
    Aug 2009
    Posts
    23

    Default

    sourceforge.net is not opening , tell me other site. pls....

  9. #9
    Untanglit
    Join Date
    Aug 2009
    Posts
    23

    Default

    facing some probelem in installations, i have 2 gb ram in my pc but untangle shows only 512mb ram, and gui is not comming, pls help me, i am new user

  10. #10
    Untangle Ninja
    WebFooL's Avatar
    Join Date
    Jan 2009
    Location
    Sweden (Eskilstuna)
    Posts
    5,050

    Default

    Hi,

    The installation shows you that you have more than 512 mb ram.
    On what type of hardware are you installing Untangle on?
    Untangle might have a to high resolution try "ctrl + alt + -"

Page 1 of 3 123 LastLast

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •  

SEO by vBSEO 3.6.0 PL2