Results 1 to 5 of 5
  1. #1
    Newbie
    Join Date
    Dec 2014
    Posts
    3

    Default New Install of V11 Service crash

    Hardware:
    hp dl360 g5
    32 Gb Ram
    500 GB HD


    After Install I get this...
    Capture1.PNG

    My Crash log is this....
    Capture2.PNG

    What should I do???

    and Thanks

  2. #2
    Untangle Junkie dmorris's Avatar
    Join Date
    Nov 2006
    Location
    San Carlos, CA
    Posts
    17,486

    Default

    Thanks for posting logs and screenshot!

    Really weird. Did you install the 32 bit? If so, can you try the 64 bit version?
    Attention: Support and help on the Untangle Forums is provided by volunteers and community members like yourself.
    If you need Untangle support please call or email support@untangle.com

  3. #3
    Newbie
    Join Date
    Dec 2014
    Posts
    3

    Default

    The install was of the 64 bit version.

  4. #4
    Untangle Junkie dmorris's Avatar
    Join Date
    Nov 2006
    Location
    San Carlos, CA
    Posts
    17,486

    Default

    Can you post the output of 'uname -a' ?
    Attention: Support and help on the Untangle Forums is provided by volunteers and community members like yourself.
    If you need Untangle support please call or email support@untangle.com

  5. #5
    Newbie
    Join Date
    Dec 2014
    Posts
    3

    Default

    Well it must have been Bios Setting or something..... I reset my BIOS to factory settings and everything started to work.

    Any idea what that setting could have been?

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •  

SEO by vBSEO 3.6.0 PL2