Results 1 to 3 of 3
  1. #1
    Newbie
    Join Date
    Nov 2020
    Posts
    9

    Default UT production VM add eth2

    Hi All,

    Are you able to advise once I have just added a new eth2 to existing eth0-1 network, it does not show in interface configuration.

    I have run ip show under command and it list eth2.

    I'm trying to add a DMZ interface as shown in your wiki.



    Thanks!

  2. #2
    Newbie
    Join Date
    Nov 2020
    Posts
    9

    Default

    Do I run the setup wizard?
    I have click on it and if i were to login it will prompt me to continue the setup, however after going through the command center, the pop up setup wizard didn't appear.

    I did a backup before executing the setup.

    [UPDATE] I tried in directly on the localhost client that is using Chromium, it still does not display the setup wizard. Might want to check on that.

    untangle pop up error.JPG
    Last edited by reachmedia; 06-20-2021 at 01:34 AM.

  3. #3
    Untangler jcoffin's Avatar
    Join Date
    Aug 2008
    Location
    Sunnyvale, CA
    Posts
    9,665

    Default

    VM bridged ports require changes to the VMware interface.

    https://wiki.untangle.com/index.php/...ance_on_VMware
    Attention: Support and help on the Untangle Forums is provided by
    volunteers and community members like yourself.
    If you need Untangle support please call or email support@untangle.com

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •  

SEO by vBSEO 3.6.0 PL2