Page 4 of 4 FirstFirst ... 234
Results 31 to 34 of 34
  1. #31
    Untanglit Pedra's Avatar
    Join Date
    Oct 2008
    Posts
    23

    Default

    Quote Originally Posted by Nicolus View Post
    Third advice, I really think you have a bad NIC or a packet crash management issue with your switch.

    The next time you are at this client's site, show up with a crossover cable and connect your laptop or pc directly to the untangle's lan port. see if the problem goes away. If it does, it was your switch, if not, then the nic.
    Nicolus,

    You think that the redirect issue is caused by a switch problem?
    Next time IŽll be at my client IŽll change the lan cable to another switch and do the test.

  2. #32
    Untangle Ninja sky-knight's Avatar
    Join Date
    Apr 2008
    Location
    Phoenix, AZ
    Posts
    26,498

    Default

    NAT rules are NAT rules... I use port forwarding everyday.

    If you have a port forward that isn't functioning as expected simply post a screen shot of that rule, and an explanation of what you want it to do.

    Yes we'll need some detail about your network but given that information any number of people here can build you a port forward rule that works inside of 30 seconds.
    Rob Sandling, BS:SWE, MCP
    NexgenAppliances.com
    Phone: 866-794-8879 x201
    Email: support@nexgenappliances.com

  3. #33
    Untanglit Pedra's Avatar
    Join Date
    Oct 2008
    Posts
    23

    Default

    Sky,

    I already have a explanation about it from dmorris in other thread. The thnig is that when I configure it , the redirects works, but next day donŽt....

  4. #34
    Master Untangler
    Join Date
    Apr 2008
    Posts
    346

    Default

    Have you checked for shortages in your cables??
    Have you done a loopback test to your nics??
    These are essential steps to take, with your description of problems. You could really pinpoint and rule out a bad nic or a short in your cables.
    I know, at one time, a client of mine, had a problem about 4 years ago, that no other company could figure out, as to why their server would just go down and come back up. That turned out to be a staple through the cat 5 cable that was done, when another company, did their cabling.


Page 4 of 4 FirstFirst ... 234

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •  

SEO by vBSEO 3.6.0 PL2