Page 2 of 2 FirstFirst 12
Results 11 to 16 of 16

Thread: Opened Ports

  1. #11
    Untangler
    Join Date
    Feb 2008
    Posts
    62

    Default Opened Ports

    Guys
    Something is definitely wrong here. I reinstalled again. Things were fine. Switched to advanced mode, reran shields up and same bad result. I'm lost.

  2. #12
    Untangle Ninja sky-knight's Avatar
    Join Date
    Apr 2008
    Location
    Phoenix, AZ
    Posts
    26,514

    Default

    Advanced mode is nothing more than a GUI adjustment. It doesn't change any configuration details. Every Untangle server I install is in advanced mode.

    I have no clue why that would be changing the results of a port scan. Unless you have a bad disk?
    Rob Sandling, BS:SWE, MCP
    NexgenAppliances.com
    Phone: 866-794-8879 x201
    Email: support@nexgenappliances.com

  3. #13
    Untangle Ninja mrunkel's Avatar
    Join Date
    Jul 2008
    Posts
    3,022
    m.
    <BR>
    Big Frickin Disclaimer:
    While I'm pretty sure, I can't guarantee that I know what I'm doing. There might be a better way to do this, and this way might actually suck. Make sure you understand the implications of what you're doing before trying to follow these directions.
    <BR>It often helps troubleshooting if you have a good network map. Look <A HREF="http://forums.untangle.com/tip-day/5407-how-draw-network-diagram.html">here</A> if you want my advice on how to draw one. <BR> <B>Attention: Support and help on the Untangle Forums is provided by volunteers and community members like yourself.
    If you need Untangle support please call or email support@untangle.com<B>

  4. #14
    Untangle Ninja dbunyard's Avatar
    Join Date
    Nov 2008
    Location
    Westerville, Ohio, USA
    Posts
    1,051

    Default

    You know your first link points back to this page of this thread right?
    Dan

    You may one day find something interesting here. Today is not that day. Tomorrow isn't looking too good either.

  5. #15
    Untangle Ninja mrunkel's Avatar
    Join Date
    Jul 2008
    Posts
    3,022

    Default

    April Fools! No really, I meant this one:

    http://forums.untangle.com/feedback/...-untangle.html
    m.
    <BR>
    Big Frickin Disclaimer:
    While I'm pretty sure, I can't guarantee that I know what I'm doing. There might be a better way to do this, and this way might actually suck. Make sure you understand the implications of what you're doing before trying to follow these directions.
    <BR>It often helps troubleshooting if you have a good network map. Look <A HREF="http://forums.untangle.com/tip-day/5407-how-draw-network-diagram.html">here</A> if you want my advice on how to draw one. <BR> <B>Attention: Support and help on the Untangle Forums is provided by volunteers and community members like yourself.
    If you need Untangle support please call or email support@untangle.com<B>

  6. #16
    Untangler
    Join Date
    Feb 2008
    Posts
    62

    Default Opened Ports

    Well, my new server with a new install is working as planned now so I will keep the old one in the closet for a while
    Oh well, these things happen.

    Thanks again.

Page 2 of 2 FirstFirst 12

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •  

SEO by vBSEO 3.6.0 PL2