Results 1 to 3 of 3
  1. #1
    Untangler
    Join Date
    Oct 2017
    Posts
    52

    Default Untangle Daily Report - no data

    I received my first Daily Report but there is no data. Below is an excerpt. On the dashboard, everything seems functional. Why would the report have 0.0 gigabytes and 0 sessions?

    Version 13.1.0
    Network Summary
    A summary of network traffic.
    The server passed 0.0 gigabytes and 0 sessions.

    Highest Active Hosts
    The highest number of active hosts.
    0 hosts.

    Apps
    Web Filter
    Web Filter Summary
    A summary of web filter actions.
    Web Filter scanned 0 web requests and flagged 0 violations of which 0 were blocked.

  2. #2
    Untangle Junkie dmorris's Avatar
    Join Date
    Nov 2006
    Location
    San Carlos, CA
    Posts
    17,747

    Default

    How much data retention do you have? What device are you running?

    Seems odd - maybe a date issue?
    Attention: Support and help on the Untangle Forums is provided by volunteers and community members like yourself.
    If you need Untangle support please call or email support@untangle.com

  3. #3
    Untangler
    Join Date
    Oct 2017
    Posts
    52

    Default

    yes- i think it was a date issue. todays report had data in it. i'll update after another of couple days if it happens again.

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •  

SEO by vBSEO 3.6.0 PL2