Page 3 of 4 FirstFirst 1234 LastLast
Results 21 to 30 of 35

Thread: 0.0.0.0 traffic

  1. #21
    Master Untangler
    Join Date
    Jul 2018
    Posts
    103

    Default

    Quote Originally Posted by sky-knight View Post
    It might be an artifact of this: https://arstechnica.com/information-...-cable-modems/

    Is the OP using cable?

    It could also be any number of ISP related monitoring and heartbeat systems.
    Not using cable modem. ISP router has glasfiber connection.

  2. #22
    Master Untangler Sam Graf's Avatar
    Join Date
    Feb 2016
    Location
    Michigan
    Posts
    862

    Default

    Quote Originally Posted by sky-knight View Post
    It could also be any number of ISP related monitoring and heartbeat systems.
    Without further information, this sounds like the best guess so far.

    It'll be interesting to me to see if the change to logging makes 0.0.0.0 disappear as jcoffin says. Because then I'd like to understand if that narrows the possibilities.

  3. #23
    Master Untangler
    Join Date
    Jul 2018
    Posts
    103

    Default

    Quote Originally Posted by Sam Graf View Post
    Without further information, this sounds like the best guess so far.

    It'll be interesting to me to see if the change to logging makes 0.0.0.0 disappear as jcoffin says. Because then I'd like to understand if that narrows the possibilities.
    From what I can see the change to logging has almost stopped this traffic. Only one spike after turning it off.
    ScreenShot 2020-01-14 at 17.07.30.jpg

  4. #24
    Master Untangler Sam Graf's Avatar
    Join Date
    Feb 2016
    Location
    Michigan
    Posts
    862

    Default

    Are you logging inbound sessions?

  5. #25
    Master Untangler
    Join Date
    Jul 2018
    Posts
    103

    Default

    Quote Originally Posted by Sam Graf View Post
    Are you logging inbound sessions?
    ScreenShot 2020-01-14 at 21.47.13.jpg

  6. #26
    Master Untangler Sam Graf's Avatar
    Join Date
    Feb 2016
    Location
    Michigan
    Posts
    862

    Default

    Thank you. I'm curious to know if you have any more of those little spikes and if we can pin them to inbound sessions.

  7. #27
    Master Untangler
    Join Date
    Jul 2018
    Posts
    103

    Default

    Started again this morning:
    ScreenShot 2020-01-15 at 09.56.32.jpg

    I have disabled the 2 log options, let's see.

    Wonder why no one from Untangle chimes in.....

  8. #28
    Master Untangler
    Join Date
    Jul 2018
    Posts
    103

    Default

    Turning those log options off has no effect.

  9. #29
    Master Untangler Sam Graf's Avatar
    Join Date
    Feb 2016
    Location
    Michigan
    Posts
    862

    Default

    So that leaves bypassed sessions still being logged?

    This is a puzzle.

    EDIT: Okay, I verified that there is no reference to 0.0.0.0 in Top Hostnames Usage and I've enabled logging of bypassed sessions, for starters. Let's see what happens.
    Last edited by Sam Graf; 01-15-2020 at 01:50 PM.

  10. #30
    Master Untangler
    Join Date
    Jul 2018
    Posts
    103

    Default

    Disabling all the logging has no effect as I continue to have this traffic during daytime 8-17 more or less.

Page 3 of 4 FirstFirst 1234 LastLast

Tags for this Thread

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •  

SEO by vBSEO 3.6.0 PL2