Results 1 to 8 of 8
  1. #1
    Untangler
    Join Date
    Jul 2009
    Posts
    31

    Talking atualizaçoes do untangle

    bom gaera eu gostaria de saber se o ut se atualiza sozinho por estou com uma asus x2 de server com 2gb de ram e quando passa um pouko mais de uma semana o uso do processador sode de 0,1% para 70 ou ate mais se alguem puder me ajudar agradeço

  2. #2
    Untanglit alexandre-farias's Avatar
    Join Date
    Sep 2009
    Posts
    22

    Default

    Quote Originally Posted by Robert Willian View Post
    bom gaera eu gostaria de saber se o ut se atualiza sozinho por estou com uma asus x2 de server com 2gb de ram e quando passa um pouko mais de uma semana o uso do processador sode de 0,1% para 70 ou ate mais se alguem puder me ajudar agradeço
    Sim, o UT se atualiza, mas esse não é o caso. Pode ser por alguma verificação sendo realizada no momento. O mesmo fica em 70% sem parar? OU durante alguns momentos? Qual o tamanho da rede que o mesmo está "servindo"? Quais os pacotes instalados? Qual é mesmo o processador que você está utilizando?
    Att.

    Alexandre Lima de Farias
    Top Service Informática
    alexandre-farias@infonet.com.br

  3. #3
    Untangler
    Join Date
    Jul 2009
    Posts
    31

    Default

    eu utilizo um processador amd athlon 64x2 placa mae asus m2n-mx,uso os seguintes pacotes,web filter, firewall, virus bloker e o protocol control, tenho uma rede com +o- 150 maquinas numa faculdade, o problema e o seguinte ele trabalha uma semana de boa mas passo isso ele começa a ficar em 60 a 70% e a minha net fica muito lerda e caindo se puder me ajudar agradeço

  4. #4
    Untangler
    Join Date
    Jul 2009
    Posts
    31

    Default

    esuqeci ele fica a 60 ou 70 % pra mais o tempo todo ja reinstalei umas 3 vezes mas nada me adianta eu tinha uma ibm ele funcionava perfeitamente.

  5. #5
    Untanglit alexandre-farias's Avatar
    Join Date
    Sep 2009
    Posts
    22

    Default

    Assim, o UT exige mta memória. E no caso, com essa quantidade de máquinas, o ideal seria ser uma supermáquina, e não apenas um Athlon64 x2. Só para vc ter uma ideia, eu utilizo ele numa empresa com apenas 30 computadores e o mesmo é um Core2Duo com 4Gb DDR 2 800Mhz e as vezes sinto uma lentidão. Faça aí um upgrade desse equipamento que o mesmo não está dando muita conta do recado não, viu!?
    Espero ter ajudado.
    Att.

    Alexandre Lima de Farias
    Top Service Informática
    alexandre-farias@infonet.com.br

  6. #6
    Untangler
    Join Date
    Jul 2009
    Posts
    31

    Default

    obrigado pela ajuda bom entao vou ter que colocar a ibm novamente rsrs mas fazer o que ne abraços

  7. #7
    Newbie
    Join Date
    Jun 2009
    Posts
    1

    Default

    Caro amigo,
    Passei por situação semelhante e consegui matar o problema quando identifiquei que o switch estava com problemas de colisão, o UT trata os pacotes e quando existe muita colisão ele fica muito ocupado causando a lentidão.
    Verifique a seus switchs, hubs e cabeamento.
    Utilizo um P4 Dell com 2 Gb de Ram para 60 usuários.
    Abraços.

  8. #8
    Untangler
    Join Date
    Jul 2009
    Posts
    31

    Default

    ok obrigado pela dica vou verificar sim
    vou aproveitar que estou refazendo todo o cabeamento e efetuando a troca dos switchs pode ser pq eu estou usando switchs 3com inteligente acho que vou resetalos e configuralos novamente obrigado pela dica nao tinha ponsado nisso

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •  

SEO by vBSEO 3.6.0 PL2