Results 1 to 6 of 6

Thread: internet Lenta

  1. #1
    Newbie
    Join Date
    Dec 2009
    Posts
    6

    Default internet Lenta

    Seguinte pessoal, ja instalei o untangle em diversas empresas e depois de algumas atualiizações, passei a ter problemas com os relatorios gerados pelo web filter, e o mais complicado, É A LENTIDAO QUE O SISTEMA UNTANGLE ESTA APRESENTANDO COM A INTERNTET, utilizo sistema via WTS na minha empresa e digo é impossivel de se trabalhar qdo coloco meu servidor untangle na rede. o que pode ser ???

  2. #2
    Master Untangler aurbano's Avatar
    Join Date
    Feb 2009
    Location
    São Paulo - SP - Brazil
    Posts
    299

    Default

    Olá Diogo, como vai ?

    1° Qual o Hardware que esta instalado o Untangle
    2° Qual a quantidade de maquinas/usuários da rede que o untangle controle?

    Abraços.
    Adriano Urbano Esposito
    UTBrasil - Untangle para Brasileiros.
    Revenda autorizada untangle no Brasil.
    http://www.utbrasil.com.br

  3. #3
    Newbie
    Join Date
    Dec 2009
    Posts
    6

    Default

    uma maquina, montada aqui na nossa empresa mesmo, com uma placa mae intel dg31pr
    estou utilizando a placa de rede onboard para conexao direta com o modem e uma placa de rede offboard da 3com, 1 gb de memoria ram e um hd de 160gb sata.

    sao mais ou menos 15 maquinas.

  4. #4
    Master Untangler aurbano's Avatar
    Join Date
    Feb 2009
    Location
    São Paulo - SP - Brazil
    Posts
    299

    Default

    Certo...
    Qual o processador ??

    Já vi problemas assim com placas de rede com problema.
    Você teria como fazer a alteração da placa de rede pra fazer os testes?

    Outro teste que você pode fazer é desabilitar os aplicativos (módulos) e ver se é algum deles ou algum filtro deles que pode gerar esta lentidão.

    Assim de bate e pronto não sei ao certo o que possa ser.

    Quanto ao QoS?
    Esta utilizando ele ?
    Se sim...tente desabilitar e faça um teste.

    Grande Abraço.
    Adriano Urbano Esposito
    UTBrasil - Untangle para Brasileiros.
    Revenda autorizada untangle no Brasil.
    http://www.utbrasil.com.br

  5. #5
    Newbie
    Join Date
    Dec 2009
    Posts
    6

    Default

    ja coloquei 2 placas de rede offboard da realtek e nada, os modulos eu ja desabilitei todos e o que acontece é uma coisa muito sinistra, qdo eu desativo eles durante uns 2 minutos funciona que eh uma beleza depois desse tempo ja fica tudo lento dinovo, qdo eu ativo os modulos, funciona por uns 2 minutos e logo fica lerdo dinovo, o processador é um dual core 2... alguma coisa, nao me lembro agora certinho qual é. se eu tiro o untangle da rede, vai que eh uma maravilha

  6. #6
    Master Untangler aurbano's Avatar
    Join Date
    Feb 2009
    Location
    São Paulo - SP - Brazil
    Posts
    299

    Default

    Vamos la então.

    Você me disse que teve problemas apenas após as atualizações.
    É 100% de chance que a "culpa" esta nas atualizações, ou pode ter acontecido algo na rede neste meio tempo?

    Outro fator que pode deixar o Untangle uma carroça são ataques UDP que são frequentes em alguns tipos de virus e pragas!
    Pergunto da rede pois nesses casos não podemos excluir estes fatos.

    Se realmente foram as atualizações, recomendo que você faça um backup de suas configurações, e instale o Untangle do 0 já com a nova versão 7.1 (até o momento).

    Mesmo assim estou dando uma vasculhada no forum em ingles, e recomendo que você faça o mesmo, pois lá também tem alguns topicos mais antigos falando sobre esse tipo de problema.

    Grande Abraço.
    Adriano Urbano Esposito
    UTBrasil - Untangle para Brasileiros.
    Revenda autorizada untangle no Brasil.
    http://www.utbrasil.com.br

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •  

SEO by vBSEO 3.6.0 PL2