Results 1 to 6 of 6
  1. #1
    Newbie
    Join Date
    Feb 2010
    Posts
    14

    Default Problemas com Reports

    Bom dia pessoal!!

    Estou com o UT versão 8.1 instalada, e não estou recebendo os relatórios diários do UT por e-mail.
    - No reports 'Destinatários e Usuários de Relatórios' está adicionado o meu endereço de e-mail. Em 'Configurações de anexos de e-mail' está marcado, e o limitedo arquivo de 10MB. 'Relatórios diários' está marcado e 'Relatórios semanais' está marcado para segunda.
    - No config/E-mail está padrão.

    O que será que está ocorrendo? E para piorar apaguei o endereço padrão de e-mail no config/E-mail, se alguém puder repassar esse endereço..

    Valeu pessoal!

  2. #2
    Newbie
    Join Date
    Feb 2010
    Posts
    14

    Default

    Vamos lá pessoal!

    Ninguém não tem idéia do que seja? Já pesquisei e não encontrei nada ainda.

    Obrigado

  3. #3
    Master Untangler aurbano's Avatar
    Join Date
    Feb 2009
    Location
    São Paulo - SP - Brazil
    Posts
    299

    Default

    Ola glauber_rm,

    Você já procurou este problema no forum?
    Seu Untangle esta na versão em portugues?

    Se sim...volte para o ingles, reinicialize o PC e aguarde o próximo dia para ver se volta.

    Grande Abraço.
    Adriano Urbano Esposito
    UTBrasil - Untangle para Brasileiros.
    Revenda autorizada untangle no Brasil.
    http://www.utbrasil.com.br

  4. #4
    Newbie
    Join Date
    Feb 2010
    Posts
    14

    Default

    Bom dia, Aurbano

    Sobre o problema, procurei no forum e não encontrei, e acho que é um problema simples. A versão estava em português, voltei para o inglês e nada. Só que me recordei que no config/e-mail/ alterei o e-mail no campo 'E-mail from address' fazendo testes. Poderia me dizer o que vem padrão nesse campo para ver se em ingleês funciona.

    Muito obrigado!
    Last edited by glauber_rm; 04-08-2011 at 12:21 PM.

  5. #5
    Newbie
    Join Date
    Feb 2010
    Posts
    14

    Default

    Boa tarde, Aurbano

    Alterei o idioma para inglês e mesmo assim não funcionou. Na configuração do e-mail está marcado da seguinte maneira.
    -- Outgoing server (SMTP): send email directly (default);
    -- Email from address: untangle@untangle.com

  6. #6
    Master Untangler aurbano's Avatar
    Join Date
    Feb 2009
    Location
    São Paulo - SP - Brazil
    Posts
    299

    Default

    Caro Glauber,

    Faça as configurações em Email>Config como na imagem anexo.

    Espero que funcione.
    Adriano Urbano Esposito
    UTBrasil - Untangle para Brasileiros.
    Revenda autorizada untangle no Brasil.
    http://www.utbrasil.com.br

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •  

SEO by vBSEO 3.6.0 PL2