Page 1 of 3 123 LastLast
Results 1 to 10 of 24
  1. #1
    Newbie
    Join Date
    Apr 2008
    Posts
    11

    Default Conectividade Social

    Olá a todos!

    Alguém sabe como que eu faço funcionar a "Conectividade Social da Caixa" no na minha rede com o servidor Untangle??

    Att

    Marcelo
    Manaus-AM

  2. #2
    Newbie
    Join Date
    Sep 2008
    Location
    Porto Alegre
    Posts
    2

    Default Conectividade Social

    Prezado

    Até onde eu sei o Conectividade Social não funciona em ambientes onde há algum tipo de Firewall ativado.

    Já tentaste desativar o Firewall para teste?

    Marcelo Squeff.

  3. #3
    Newbie
    Join Date
    Apr 2008
    Posts
    11

    Default

    Marcelo.

    Eu fiz o procedimento, desativei o firewall do cliente do untangle e tb desativei o Web Filter e mesmo assim não deu certo.
    em outros fóruns sobre a conectividade social, li que a estação do cliente tinha que está com o ip livre do proxy.

    tem alguma forma de fazer isso no Untangle?

    Att

  4. #4
    Untangler
    Join Date
    Jan 2008
    Posts
    57

    Default

    Oi celuw,

    antes de mais nada a sua estação tem o Microsoft VM, não serve a VM da Sun.
    Segundo, tem algum filtro de Web na estação como o AVG 8.0? Se tiver tem que desativar o "WebShield".

    Se tudo isso tiver ok, vc pode tentar um "Untangle Bypass Rules". Na versao 5.3:
    Config --> Network --> Advanced --> Untangle Bypass Rules
    Lá vc configura um bypass na porta 80 para os IPs:
    200.201.174.207, 200.201.174.204 e 200.201.173.68

    Andre

  5. #5
    Newbie
    Join Date
    Apr 2008
    Posts
    11

    Default

    Andrecv. assim que sobrar um tempinho no trabalho vou fazer os testes e dizer o resultado... mesmo assim, obrigado pela ajuda.
    Att

  6. #6
    Untanglit roberto's Avatar
    Join Date
    Apr 2008
    Location
    São Paulo - BR
    Posts
    25

    Default

    Caros Colegas,
    Estou com Untangle 5.3 e tenho problemas com o jurássico "conectividade social".
    Segui as dicas mas não funcionou ou configurei errado.
    Alem do bypass rules temos que configurar o port forwards tambem ??
    Alguem tem este sistema do conectividade funcionando ???

    []'s a todos

  7. #7
    Newbie
    Join Date
    Apr 2008
    Posts
    11

    Default

    andre, fiz oq vc pediu mas mesmo assim não deu certo.
    n sei se fiz tudo certinho, então vc poderia me dizer mais detalhadamente e a ordem dos campos que devem ser colocados essas regras.

    Sds

  8. #8
    Untangler
    Join Date
    Jan 2008
    Posts
    57

    Talking

    Oi,

    desculpem a demora, tive que instalar o Microsoft VM e Conseguir uma Chave para testar antes de postar.

    No UT basta criar a bypass rule (Networking -> Advanced) segue um print-screen.

    No Computador, vale a pena dar uma lida no http://www.vivaolinux.com.br/artigo/...AIXA/?pagina=5
    Especialmente os Problemas 2 e 3 que são obrigatórios.

    Comigo funciona.

  9. #9
    Untanglit roberto's Avatar
    Join Date
    Apr 2008
    Location
    São Paulo - BR
    Posts
    25

    Default

    Bom Dia a todos !!!

    Andrecv, sua dica é muito boa mesmo !!!
    Agora consegui fazer isto funcionar, antes havia configurado de varias outras formas e nada ...

    Obrigado e []'s

  10. #10
    Newbie
    Join Date
    Apr 2008
    Posts
    11

    Default

    Boa Noitt

    Andre, fizz tudo do jeito q estava na figura e deu certoo!!!


    MUITOOOOOOOOOOO OBRIGADOO!!!

    fazia meses q queria axar uma solução p isso.

    Flw

Page 1 of 3 123 LastLast

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •  

SEO by vBSEO 3.6.0 PL2