Results 1 to 6 of 6
  1. #1
    Newbie
    Join Date
    May 2009
    Posts
    7

    Exclamation Problemas com sites em Flash.

    Pessoal, estou usando o untangle versão 6.1 a mais ou menos 1 mes, e estou gostando muito dos resultados.
    Mas agora me apareceu um problema, alguns sites em flash ele trava e não carrega.
    Já tentei abrir com um grupo sem nenhum bloqueio, ou eu desabilito todas as funcoes do rack, mas mesmo assim ele não abre.
    Por exemplo, não consigo abrir o site da mtv.
    Já testei em uma versao do untangle anterior a minha e isso não acontece.
    Alguem teve algum problema parecido?
    Obs não abre a tela de bloqueio do untangle, ele ou trava o flash ou fica a tela toda preta.
    Valeu.

  2. #2
    Untangle Ninja juank's Avatar
    Join Date
    Aug 2007
    Location
    Athens
    Posts
    1,474

    Default

    Me puedes mostrar un sitio que tenga flash el cual tienes problemas?
    --------------------------------
    Juan Machado
    --------------------------------

  3. #3
    Newbie
    Join Date
    May 2009
    Posts
    7

    Default Site

    este site da problema.
    www . mtv . com . br

  4. #4
    Untangle Ninja juank's Avatar
    Join Date
    Aug 2007
    Location
    Athens
    Posts
    1,474

    Default

    Estas bloqueando Activex? que browser usas? IE or Firefox?
    No tengo problemas abriendo el sitio de MTV en Brasil
    --------------------------------
    Juan Machado
    --------------------------------

  5. #5
    Newbie
    Join Date
    May 2009
    Posts
    7

    Default

    Bom o problema do site da mtv consegui resolver...Eu desabilitei o bloqueio dentro do Spyware Blocker o block spyware &Ad URLS.
    Agora tem um site que realmente nem com essas modificações abre.
    Da uma olhada www,jardimgardenia,com,br
    Este site eu consigo visualizar por outros servidores, menos pelo untangle.

  6. #6
    Newbie
    Join Date
    May 2009
    Posts
    7

    Default

    Lembrando, o problema que esta acontecendo não tem nada a ver com os racks, pois já desabilitei todos os servicos dele e mesmo assim ele trava.

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •  

SEO by vBSEO 3.6.0 PL2