Page 3 of 5 FirstFirst 12345 LastLast
Results 21 to 30 of 45
  1. #21
    Master Untangler
    Join Date
    Mar 2011
    Location
    Auburn, NY
    Posts
    437

    Default

    Im coming in early in the AM to add some quad port NIC's to our Fios Untangle server. I will give the patch a go.

  2. #22
    Newbie
    Join Date
    Jul 2011
    Posts
    3

    Default

    The 9.0.1 patch is working on my system as well, thank you.

  3. #23
    Untangler jcoffin's Avatar
    Join Date
    Aug 2008
    Location
    Lake Tahoe
    Posts
    9,767

    Default

    Thanks for the feedback
    Attention: Support and help on the Untangle Forums is provided by
    volunteers and community members like yourself.
    If you need Untangle support please call or email support@untangle.com

  4. #24
    Untangle Ninja
    Join Date
    Jan 2009
    Posts
    1,186

    Default

    Name map broken when a unit upgraded from v8 to v9.
    Applied patch yesterday.
    Today's report shows the name map working.

  5. #25
    Newbie
    Join Date
    Aug 2008
    Posts
    8

    Default

    I had applied the patch, and it fixed the problem for me.

    thank you

  6. #26
    Untangler
    Join Date
    Mar 2010
    Posts
    30

    Default

    This patch worked. Thank you very much.

  7. #27
    Untangler jcoffin's Avatar
    Join Date
    Aug 2008
    Location
    Lake Tahoe
    Posts
    9,767

    Default

    Thanks guys. The feedback is appreciated.
    Attention: Support and help on the Untangle Forums is provided by
    volunteers and community members like yourself.
    If you need Untangle support please call or email support@untangle.com

  8. #28
    Newbie
    Join Date
    Aug 2007
    Posts
    3

    Default Patch worked

    I had the same problem and the patch corrected the problem

  9. #29
    Untangler
    Join Date
    Jul 2011
    Posts
    49

    Default

    I just installed the Lite version and have only one name mapped to an IP address. The other names I entered are still IP address.

  10. #30
    Untangler
    Join Date
    Jul 2011
    Posts
    49

    Default

    I'm in the same situation. New install as of yesterday. I have one name that came over into the reports from the one that was entered.

Page 3 of 5 FirstFirst 12345 LastLast

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •  

SEO by vBSEO 3.6.0 PL2