Results 1 to 5 of 5
  1. #1
    Newbie
    Join Date
    Dec 2018
    Posts
    6

    Default Daily reports via email now corrupt

    Daily reports used to look just fine but starting earlier this month they now look like this! The old emails still look good but all the emails after 2-1-19 are corrupt.

    Dwayne

    Reports.png

  2. #2
    Untangle Junkie dmorris's Avatar
    Join Date
    Nov 2006
    Location
    San Carlos, CA
    Posts
    17,692

    Default

    Would you mind opening a support ticket so we can take a look?
    It looks like the images are failing to generate, but I'm not sure what could cause that.

    Thanks
    Attention: Support and help on the Untangle Forums is provided by volunteers and community members like yourself.
    If you need Untangle support please call or email support@untangle.com

  3. #3
    Newbie
    Join Date
    Dec 2018
    Posts
    6

    Default

    Quote Originally Posted by dmorris View Post
    Would you mind opening a support ticket so we can take a look?
    It looks like the images are failing to generate, but I'm not sure what could cause that.

    Thanks
    For sure! Just give me a few to figure out how to create a support ticket. Lol!

    Dwayne

  4. #4
    Newbie
    Join Date
    Dec 2018
    Posts
    6

    Default

    Sorry for taking so long, but I just submitted a support ticket.

  5. #5
    Newbie
    Join Date
    Dec 2018
    Posts
    6

    Default

    Interestingly the month-to-date bandwidth reports (sent daily) are now corrupt too as of 3-1-19. Both corruptions happened on the 1st day of the month.

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •  

SEO by vBSEO 3.6.0 PL2