Search:

Type: Posts; User: tduplooy

Search: Search took 0.00 seconds.

  1. Replies
    2
    Views
    2,480

    Thanks very much for the useful info! Everything...

    Thanks very much for the useful info! Everything works!
  2. Replies
    2
    Views
    2,480

    Untangle NG Free Quarantine Digest

    Quarantine digest URL can ONLY be opened from local LAN. However the URL does point to the public domain name and port that is forwarded by the third party firewall. UT is setup in bridged mode.
    ...
  3. Replies
    1
    Views
    3,335

    Reports not showing usernames

    Hi,
    Is it correct that report does not show usernames when local authentication in captive portal is used. This is without AD connector
  4. Replies
    3
    Views
    2,283

    Hmm... I suppose I could try to have the script...

    Hmm... I suppose I could try to have the script check IP subnet and based on that, report to the other UT. Would not know how to get round this though.

    I will be looking into captive portal.
    ...
  5. Replies
    3
    Views
    2,283

    2 Untangle boxes

    My site has two UT's on different subnets. Some users are directed to the second box by gateway. How will this work with AD connector on both boxes?
    I believe the VB script will only report to one...
  6. Replies
    0
    Views
    1,859

    A records no use

    But for MX records, is there a way to ensure that A records (WWW or FTP) are active even if the line IP address is down?
  7. Thread: 7.1.1 to 7.2

    by tduplooy
    Replies
    16
    Views
    3,774

    For those whom are still waiting, 7.2 has no...

    For those whom are still waiting, 7.2 has no problems on my boxes that has upgraded and as others have reported, it does take more memory. The 7.2 boxes now run at +/- 70% RAM on a 1GB box
  8. Thread: 7.1.1 to 7.2

    by tduplooy
    Replies
    16
    Views
    3,774

    Thanks for the replies. I did try to turn off...

    Thanks for the replies. I did try to turn off auto update and rescan for upgrade in GUI but no success. Are you referring to CLI?
  9. Thread: 7.1.1 to 7.2

    by tduplooy
    Replies
    16
    Views
    3,774

    7.1.1 to 7.2

    How come some of my UT's are already on 7.2 with auto upgrade but the rest are still at 7.1.1 ? I really need the monthly reporting of 7.2 on all sites.
  10. Replies
    4
    Views
    2,619

    Did you change the firewall rule from "allow all"...

    Did you change the firewall rule from "allow all" to "block all"? Otherwise it should not do so. Oh...You might have selected to block torrents in the web filter app...
  11. Replies
    4
    Views
    2,762

    The destination should not be local as I...

    The destination should not be local as I understand it.
  12. I am currently running pptp setup on windows 2003...

    I am currently running pptp setup on windows 2003 standard edition server port forwarded through UT 5.3 without any problem.

    I only port forwarded 1723 and protocol TCP

    I did however have the...
  13. Replies
    3
    Views
    1,417

    Thanks for the reply... I atempted to attach the...

    Thanks for the reply... I atempted to attach the PDF.

    I will definately heed your warning and implement the overrides as well as stop auto upgrades.

    I am a DEBIAN loyalist and have searched for...
  14. Replies
    28
    Views
    5,184

    I am using 5.3 with port forward rules and no...

    I am using 5.3 with port forward rules and no problem. Maybe it matters in which order the AND rules are...

    First AND = interface external
    Second AND = protocol TCP UDP
    Third AND = destination...
  15. Replies
    3
    Views
    1,417

    pppoe mtu problem

    After requesting help from the forum for about a week, I solved the mistery of the MTU and MRU that "cannot" be set when setting up through the UT interface.

    Whatever your MTU and MRU has to be,...
  16. Thread: 5.2 MTU patch

    by tduplooy
    Replies
    11
    Views
    4,490

    I've seen in the documentation it mentions that...

    I've seen in the documentation it mentions that the MTU is not available for PPPOE as well. Should we apply the path on 5.3?
  17. Sorry for stating the obvious but is your web...

    Sorry for stating the obvious but is your web server default gateway setting set to the UT box internal interface?

    The next thing I would do is to check that there is not block rule from the...
Results 1 to 17 of 17

SEO by vBSEO 3.6.0 PL2