Search:

Type: Posts; User: thzone

Page 1 of 4 1 2 3 4

Search: Search took 0.01 seconds.

  1. Replies
    16
    Views
    3,094

    Nope, I connected the keyboard/mouse/monitor...

    Nope, I connected the keyboard/mouse/monitor directly to the untangle box.
  2. Replies
    16
    Views
    3,094

    Rebooted several times... each time it's the...

    Rebooted several times... each time it's the same... about 45 seconds after the Untangle splash screen appears, the screen goes blank, and when you press a key, you're faced with the text-only...
  3. Replies
    16
    Views
    3,094

    Same results, unfortunately... It shows the ...

    Same results, unfortunately... It shows the untangle splash screen, then the screen goes blank after a minute... pressing any key on the keyboard brings up the login prompt.
  4. Replies
    16
    Views
    3,094

    And, I just moved the monitor that I used into...

    And, I just moved the monitor that I used into the rack, turned the power on, and I'm presented with the same login screen :(
  5. Replies
    16
    Views
    3,094

    I'm at a loss here... I want to be able to do...

    I'm at a loss here...

    I want to be able to do the IMSpector install, but since I can't log INTO the box to access a terminal...

    UGH
  6. Replies
    16
    Views
    3,094

    ... That's irrelevant... When I push any...

    ... That's irrelevant...

    When I push any button on the keyboard (regardless of which monitor it is attached to) after the initial "you must reboot" reboot, I get asked to log in, and no...
  7. Replies
    16
    Views
    3,094

    Bump... So, seriously, what's it take to get...

    Bump...


    So, seriously, what's it take to get some input here?
  8. Replies
    16
    Views
    3,094

    New set of problems.

    Okay... Time for a new thread.

    After burning the install to a DVD at 1x (Memorex DVD-R), I got untangle installed without errors... booted into the 'desktop' to configure everything in the...
  9. Ended up burning the ISO to a blank DVD......

    Ended up burning the ISO to a blank DVD... Installed without the error, I enter all the information, configure my WAN and LAN interfaces, unplug it to put it in the server cabinet, plug it back in......
  10. Tried two drives that work perfectly in other...

    Tried two drives that work perfectly in other machines... Hell, one of them (the LG) BURNED the first CD... I use it to do installs on all of the other machines in the store, and in the test computer...
  11. A different CD Guide? I've tried two different...

    A different CD Guide?

    I've tried two different blank CDs (two brands, Imation and Maxell), and two different CD drives (One Lite-On, and the other LG) ... And both CDs in both drives throw the...
  12. Problem installing (Failed to run preseeded command)

    Hi folks.

    I just downloaded and am attempting to install 6.2, but I keep getting the following screen:
    (EDIT: I've tried burning the CD twice, and using two different CD-ROM drives)

    My only...
  13. Replies
    3
    Views
    1,229

    Thanks a ton! I'll play with the second rack, and...

    Thanks a ton! I'll play with the second rack, and see if I can talk the store owner into forking out $5 a month to do that stuff.
  14. Replies
    3
    Views
    1,229

    Bump... Anyone?

    Bump... Anyone?
  15. Replies
    3
    Views
    1,229

    Only allow certian sites

    Hello folks.

    I am setting up a computer at the LAN center here for research - It will only be used to look up deck lists, card prices, character builds, etc...

    I don't see an option in *either*...
  16. Thread: Network Problem

    by thzone
    Replies
    9
    Views
    1,349

    To respond to your question of whether or not...

    To respond to your question of whether or not your in-built NIC was the cause of the problem: Yes, it most likely was. If I'm not mistaken, onboard LAN/Sound offload their work to the CPU. So, if...
  17. I use IMspector on my 6.xx box, and lately am...

    I use IMspector on my 6.xx box, and lately am running into issues when deleting logs.

    A: The "IMSpector" tab takes forever to load (3-5 minutes sometimes)
    B: When I try to delete a conversation,...
  18. Issues with networking

    The title says it all... I am unable to forward port 80 (HTTP Traffic) from my external interface to the internal network (10.10.10.10) so the website that is hosted here will work. I am using the...
  19. I'll be testing the install here on a 6.0 box in...

    I'll be testing the install here on a 6.0 box in a few minutes. I will post later with results.
  20. Replies
    27
    Views
    5,699

    Port forwards are *EASY* in the alpaca... Example...

    Port forwards are *EASY* in the alpaca... Example attached.

    http://www.bridontech.com/don/example.jpg

    Replace "New Destination" with your internal web server address.
    Make a new rule for...
  21. Replies
    6
    Views
    1,968

    Ya know, BB, no security/routing/filtering...

    Ya know, BB, no security/routing/filtering mechanism is perfect. Any networking expert that is worth their weight will tell you the same. Even the Federal Government has had security issues... And I...
  22. Replies
    5
    Views
    1,798

    There are many open-source captive portal options...

    There are many open-source captive portal options out there... some can (I think) be installed on the untangle box.
  23. I very highly suggest you re-read the website....

    I very highly suggest you re-read the website.
    One of my clients is a LAN Center in North-Central Ohio.
    10 computers for Customer use
    3 store-owned computers
    2 Wireless Access Points
    2 Xbox 360s...
  24. yeah, the specs that gotkimchi gave you will...

    yeah, the specs that gotkimchi gave you will handle that without much of a problem... the only thing that might slow you down is disk read/write speed... if you want super fast, go SSD :P
  25. Replies
    1
    Views
    1,236

    IMSpector-- Help please!

    Hi folks, I know this is the wrong place to post this, but since I'm having issues with an installation of sorts, I figured I'd give it a shot.

    The problem is that I tried to follow IMspector by...
Results 1 to 25 of 83
Page 1 of 4 1 2 3 4

SEO by vBSEO 3.6.0 PL2