Search:

Type: Posts; User: manilx

Page 1 of 6 1 2 3 4

Search: Search took 0.01 seconds.

  1. I have now installed a Unify network to test...

    I have now installed a Unify network to test instead of using the devolo network or the Protecli internal wifi.

    The same here: when I connect to Unify AP connected to internal LAN battery drains,...
  2. You might be right there obviously. I also found...

    You might be right there obviously. I also found it very strange and inexplicable!
    Whatever the cause I'm unable to fix it only workaround it. because my iphone lost 4% of its battery capacity the...
  3. If it is so lowlevel than this would explain it...

    If it is so lowlevel than this would explain it yes. Fact is I never ever had this issue with Untangle before. It started with one of the last couple of updates and as it is I have no chance to find...
  4. I don't think so. Because the app would be...

    I don't think so. Because the app would be indicated with excess battery drain on ios. And there isn't one. Also the apps on various ios devices are not the same and they have all the same behaviour....
  5. Sorry but this doesn't seem to help. Using the...

    Sorry but this doesn't seem to help. Using the internal wifi as bridged serves just as a test because the issue is the same when i connect via external wifi adapters connected to the internal LAN.
    ...
  6. Just to clear up a bit more: The protecli...

    Just to clear up a bit more:

    The protecli device I'm running untangle on has 7 lan ports + 1 wifi.
    port 1 is WLAN (connected to IP provider modem), port 2 is LAN connected to switch.
    If I bridge...
  7. ios devices connected to wifi connected to Untangle loose battery fast

    Hi

    I'm posting here an issue already reported to support directly, in the hope that somebody has any additional idea:

    My ios devices are connected to a wlan (devolo wifi/powerline adapters...
  8. This happened to me s lot when doing other...

    This happened to me s lot when doing other changes....
  9. Replies
    24
    Views
    3,230

    Tried. Same thing. Freezes upon hitting save.

    Tried. Same thing. Freezes upon hitting save.
  10. Replies
    24
    Views
    3,230

    Before importing I try to make an export of the...

    Before importing I try to make an export of the current filters. I get a 2 byte file!!!
    I think something in this app is broken.....
  11. Replies
    24
    Views
    3,230

    I have changed 5000 in the script to 2000 and am...

    I have changed 5000 in the script to 2000 and am running it now.
    Let's see.
  12. Replies
    24
    Views
    3,230

    Same here. Tried importing but on hitting save it...

    Same here. Tried importing but on hitting save it just hangs.....
  13. Sticky: I switched to "Complete" before this because I...

    I switched to "Complete" before this because I wanted this apps and they told me nogo for home. Feeling completely ripped off now!!!!!!!
  14. Replies
    5
    Views
    940

    ios started working. All OK now.

    ios started working. All OK now.
  15. Replies
    5
    Views
    940

    Automatically installed last night: Build:...

    Automatically installed last night:

    Build: 16.0.0.20200921T174233.a0954a20ea-1buster
    Kernel: 4.19.0-8-untangle-amd64
  16. Replies
    5
    Views
    940

    Actually I managed to create the settings via...

    Actually I managed to create the settings via Tunnel and then QR for ios and file for macos.
    When I connect on macos I can reach all my devices at home. When I connect vis ios I can't. Same settings...
  17. Replies
    5
    Views
    940

    howto create a setting

    Now that I have UT16 installed and activated the Wireguard app I'm at loss on how to configuer macos and ios clients to access the UT box from outside....

    Any info appreciated.
  18. Replies
    14
    Views
    2,028

    Just installed this on my raspberry pi 4 running...

    Just installed this on my raspberry pi 4 running pihole: https://docs.pi-hole.net/guides/dns-over-https/

    Works just fine.
  19. Replies
    22
    Views
    1,769

    Just did this and it cleared all the wrong stuff...

    Just did this and it cleared all the wrong stuff and started from scratch.
    https://wiki.untangle.com/index.php/Script_-_Clear_Hosts_and_Devices
  20. Replies
    22
    Views
    1,769

    Same issue here and I have a ticket open. The...

    Same issue here and I have a ticket open.

    The hosts table is showing wrong/old devices. Some are there more than once. There is no way to delete entries.

    I have found the following and am...
  21. Replies
    10
    Views
    2,736

    Seems like the manual cloud backup doesn't backup...

    Seems like the manual cloud backup doesn't backup reports data. Scheduled one did.
  22. Replies
    10
    Views
    2,736

    Actually tried to do the report data backup....

    Actually tried to do the report data backup. Turned it on and started a manual backup from Configuration backup. The settings are saved but the folder for the report data stays empty.......
  23. Replies
    10
    Views
    2,736

    OK! Thanks again.

    OK! Thanks again.
  24. Replies
    10
    Views
    2,736

    YES! Working again. Have you seen the video? As...

    YES! Working again.
    Have you seen the video? As you've moved this the configuration in Reports lands on the wrong page.....
  25. Replies
    10
    Views
    2,736

    Sorry but this doesn't solve my issue: In...

    Sorry but this doesn't solve my issue:

    In Configuration Backup I have the Google tab and it says configured BUT the backups are not saved in Google drive.

    Where do I configure the Google access...
Results 1 to 25 of 144
Page 1 of 6 1 2 3 4

SEO by vBSEO 3.6.0 PL2