Search:

Type: Posts; User: Wolf-R1

Page 1 of 4 1 2 3 4

Search: Search took 0.01 seconds.

  1. Replies
    4
    Views
    4,891

    Thanks for all the help. Because it made me...

    Thanks for all the help. Because it made me nervous I wiped this VM clean and started fresh. Didn't get the same warning the second time around. I paid more attention to what servers Yum was...
  2. Replies
    4
    Views
    4,891

    It wasn't actually blocked. It was a warning. I...

    It wasn't actually blocked. It was a warning. I don't know for certain as I have no association with that site. I also don't know how it would have arrived on the flag/block list which is why I am...
  3. Replies
    4
    Views
    4,891

    Strange Phishing event?

    I was just installing a new CentOS 7 server, minimal install and went to install policycoreutils-python. Almost immediately after installation of the packages via Yum I get a notification from my...
  4. Hey I think that did it! Outbound connections...

    Hey I think that did it! Outbound connections appear to be flowing now. Thanks!
  5. Note that both A and B links have static IP...

    Note that both A and B links have static IP addresses where C is DHCP. I may add a secondary MX record for the B link to help with this problem but I would still like to know that there's a way to...
  6. Outbound email with multiple Internet links

    We recently put into production an Untangle 13 machine with three Internet links. One of these links hosts our inbound Internet email address and we've put our email server behind that with a port...
  7. Replies
    2
    Views
    3,362

    WAN Balancer along with port forwards

    I am looking to replace two older Untangle boxes with one new one. For redundancy we have three Internet lines but have never put them under a load balancer or failover solution. We have static...
  8. Replies
    0
    Views
    12,003

    Where are the actual VBL log files at?

    Untangle 13.0/Virus Blocker Lite

    In older versions of Untangle you were able to look at the app, go to the web event log tab and there was a near real time look at what's happening with this...
  9. Now there's something I didn't really look at....

    Now there's something I didn't really look at. All of them expired on the 20th, a day or so after I put the server on the network so that I can finish the config. Still, the DHCP server was disabled...
  10. No we don't have a subscription and yes when I...

    No we don't have a subscription and yes when I look at the DHCP tab under current DHCP leases there are 7 current leases to legitimate interfaces inside our network.
  11. It IS disabled on the interfaces but it's still...

    It IS disabled on the interfaces but it's still serving up DHCP addresses. How do I get it to stop doing that?
  12. DHCP Server is serving despite being turned off

    This is a new Untangle build of 13.0 and on install I made sure DHCP was set to off. I've also verified that DHCP is not only unchecked in each available interface but that the options are grayed out...
  13. Replies
    2
    Views
    467

    LOL Yeah. It snuck under the radar until now....

    LOL Yeah. It snuck under the radar until now.
    Thanks for the info!
  14. Replies
    2
    Views
    467

    New Install vs old setup

    We are upgrading our Untangle install and I was comparing apps on the old machine versus what's available now. I've noticed that some apps don't exist or have changed names. For example Web Filter...
  15. Replies
    10
    Views
    1,350

    I did do that to my bypass rules. Removed the...

    I did do that to my bypass rules. Removed the "any" line and added the same for the other direction. Then tested afterward.
  16. Replies
    10
    Views
    1,350

    Ok so testing this morning the results on the...

    Ok so testing this morning the results on the transferring of a call are the same.

    Any suggestions on what to look at on the firewall? I still believe this is a Vonage problem but want to cover my...
  17. Replies
    10
    Views
    1,350

    I think removing the "any" condition resolved the...

    I think removing the "any" condition resolved the false entries for bypass. The only session that appears to remain constant is the udp 5060 connections. All other connections are created dynamically...
  18. Replies
    10
    Views
    1,350

    These are the only four active bypass rules....

    These are the only four active bypass rules. There's another rule, one of the defaults for DNS but it is not active.
  19. Replies
    10
    Views
    1,350

    Interestingly when I make a call from my own...

    Interestingly when I make a call from my own phone and look at the session there are three entries:

    UDP false Default Rack Internal External Polycom_0004f2593389 10.9.5.115 2241 ...
  20. Replies
    10
    Views
    1,350

    VOIP phone transfer issues?

    Build: 11.0.1~svn20150118r39522release11.0-1wheezy
    Kernel: 3.2.0-4-untangle-amd64

    We've set up service with Vonage and have over 20 VOIP devices on a dedicated Internet connection with this...
  21. Resolved. Apparently Untangle doesn't like new...

    Resolved.

    Apparently Untangle doesn't like new subnets showing up in the middle of operation. I had to explicitly add a NAT entry for the new 192.168.5.0/28 subnet. Apparently 0.0.0.0/0 doesn't...
  22. A bit more info to help: Trying to reach any...

    A bit more info to help:
    Trying to reach any Internet address will resolve DNS fine (via VLAN1). Netstat results show SYN_SENT to that address. A trace of that address runs into the Untangle IP and...
  23. NAT for new VLAN/Subnet, Internet unreachable.

    Build: 9.3.2~svn20121030r33425release9.3-1lenny
    Kernel: 2.6.26-2-untangle-686

    We have added a VLAN that needs to have Internet access. We have other routers doing dot1q tagging and all that so...
  24. Replies
    3
    Views
    1,165

    Thanks, I just submitted a request.

    Thanks, I just submitted a request.
  25. Replies
    3
    Views
    1,165

    I finally got a chance to reboot this server as...

    I finally got a chance to reboot this server as spam quarantine appears to be the only thing that's a problem. After a reboot I still the the 404 error. None of the logs in the apache2/ directory...
Results 1 to 25 of 79
Page 1 of 4 1 2 3 4

SEO by vBSEO 3.6.0 PL2