Search:

Type: Posts; User: jcaira

Search: Search took 0.01 seconds.

  1. Replies
    2
    Views
    2,698

    What isn't convenient is when I need a rule to...

    What isn't convenient is when I need a rule to match 50+ users but I cant use a group because I cant be 100% sure if it will match for all users in that group.
  2. Replies
    2
    Views
    2,698

    Some users not showing in Directory Connector

    I only have 214 active user accounts in my AD. Some of these user are not appearing in the Directory Connector. When I use Policy Manager to match a rule using the 'Username' attribute some of the...
  3. Replies
    10
    Views
    3,457

    Oh that's a shame. So can I get it to inherit...

    Oh that's a shame. So can I get it to inherit from the parent? Only joking.
  4. Replies
    10
    Views
    3,457

    No I am not talking about inheritance. When...

    No I am not talking about inheritance.

    When you add Web filter to a rack, any rack, some categories are preselected to be blocked. Is it possible to amend the ones that are preselected.
  5. Replies
    10
    Views
    3,457

    Yes I understand how the inheritance works but I...

    Yes I understand how the inheritance works but I would like change which categories are set by default on any new rack.
    So if you create a new rack and install Web Filter, the following categories...
  6. Replies
    10
    Views
    3,457

    Amend Default Categories

    Is it possible to amend the categories that are set as default to be blocked in the Web Filter?

    I use Policy Manager and Directory Connector to direct users onto a rack depending on their Active...
  7. Replies
    4
    Views
    2,422

    OK sweet.

    OK sweet.
  8. Replies
    4
    Views
    2,422

    Balancing 5 WANS so one is primary

    I have one leased line which is fast up and down and four slow ADSL lines. I want to use the leased line as the primary WAN and only use the ADSL lines if the leased line is down.

    The only way I...
  9. Replies
    4
    Views
    1,840

    They were not Unifi but, yes spot on. Well played...

    They were not Unifi but, yes spot on. Well played sir!
  10. Replies
    4
    Views
    1,840

    Ok so it looks like this is a problem with the...

    Ok so it looks like this is a problem with the wireless system I use as when I connect directly to the switch with the vlan connected to Guest 2, everything works as it should.
  11. Replies
    4
    Views
    1,840

    No block page on one rack

    My UT box has 3 NICs set up as internal. These essentially function as my main network and two guest networks. These are then directed to their own dedicated rack. UT provides DHCP for the two guest...
  12. Is that on the firewall module or packet filter?...

    Is that on the firewall module or packet filter? I dont have the firewall module installed at the moment.
  13. Ah Ok, couldnt see why that would matter but then...

    Ah Ok, couldnt see why that would matter but then I am a noob. Its local IP is 10.0.0.28.

    At the moment I am just trialling UT so it is not the gateway for most of my clients. Hopefully it will be...
  14. Not sure what you mean by your first question....

    Not sure what you mean by your first question. When the client connects it gets the IP of 172.16.0.5.

    192.168.2.2 is actually the default gateway for the rest of clients on my internal lan so its...
  15. I created the Packet filter rule as you suggested...

    I created the Packet filter rule as you suggested but it has made no difference. I still cant ping any other devices or access shares etc so its not just ICMP traffic.
  16. Replies
    7
    Views
    2,453

    Make sure you put '| dash' at the end so the full...

    Make sure you put '| dash' at the end so the full command would be


    curl http://untangle.com/download/patches/9.0/public_address.sh | dash
  17. OpenVPN Client connects but can only contact UT

    So I have a ADSL router connected with a static external address, it has an internal address of 10.0.1.1. UT is connected to the router has a static address of 10.0.1.2.

    I have configured the...
  18. Replies
    7
    Views
    2,453

    I am pretty new to UT and I didnt even have the...

    I am pretty new to UT and I didnt even have the public address set up correctly. I set it to manual and now the OpenVPN distribute function is working.

    Thanks for your help
    Jon
  19. Replies
    7
    Views
    2,453

    Cannot 'Distribute Client'

    Trying to set up OpenVPN but when I get to the stage where I need to download the client, I click the button and a dialogue appears saying 'Building VPN client' but it doesnt do anything more. The...
  20. Replies
    1
    Views
    2,561

    Problem with AD Groups

    Hi I am pretty new to Untangle and I am using lots of the apps on a 14day trial.

    I have configured two racks, the first blocks all websites except our hosted webmail site (NoInternet Rack). The...
Results 1 to 20 of 20

SEO by vBSEO 3.6.0 PL2