Search:

Type: Posts; User: mthorne

Search: Search took 0.01 seconds.

  1. Replies
    1
    Views
    1,521

    Blocking server

    Today, I noticed my backups were failing. ssh and copies over mounts were failing. I looked when my last backup was and it was before I installed untangle. I turned off all the apps in the rack...
  2. screen shots

    See attached.

    I have everything configured as "Mark". I haven't configured anything for quarantine.
  3. Yes, bridge.

    Yes, bridge.
  4. Now, I have an email in my logs that is...

    Now, I have an email in my logs that is quarantined, but I don't have anything configured for quarantine.
  5. Hmmm. My logs show that mail that was sent from...

    Hmmm. My logs show that mail that was sent from my internal network 10.x.x.x. is being blocked. Why would tarpitting block a private address?
  6. Thread: Test message

    by mthorne
    Replies
    1
    Views
    1,407

    Test message

    Is it possible to send a test spam message, so I can view what it looks like when the system processes it? For example, I would like it to be marked as spam, then sent to me. I don't know what an...
  7. I have tarpitting enabled. That must be it. ...

    I have tarpitting enabled. That must be it. Thanks.
  8. Also, there is nothing in the logs.

    Also, there is nothing in the logs.
  9. Spam blocker dropping when it isn't configured for this.

    I have enabled spam blocker (and CommTouch). I want to see how well it works before I start dropping spam. Spam Blocker is configured to mark SMTP, IMAP, and POP3. However, the rack view shows 2...
  10. Thread: whitelist

    by mthorne
    Replies
    3
    Views
    2,009

    whitelist

    I have a whitelist of all my customers. Is there any way to load the list? The "From-Safe List" accepts them all in one line, if I cut and paste. If not, I have to add each customer one at a time....
  11. Replies
    2
    Views
    1,265

    Today was the first day for me to receive a...

    Today was the first day for me to receive a "digest". It sent it to people outside the company before I got one.
  12. Replies
    1
    Views
    1,115

    Blocking this email.

    From: Company System [mailto:system@company.com]
    Sent: Monday, September 01, 2008 9:00 PM
    To: Company Errors
    Subject: Company application check running

    No problems detected.

    COMPANY-WEB02
    ...
  13. Thread: Surprised.

    by mthorne
    Replies
    11
    Views
    2,977

    Surprised.

    My UT server has been up for a couple days. An account manager forwarded an email from a customer who has been trying to send us email. It showed "Quarantine Digest for username@company.com" and...
  14. Replies
    2
    Views
    1,265

    Unable to view quarantine

    http://untangle.company.com/quarantine doesn't work for me. Is there another way to view the quarantine?

    My problem is that I'm relaying my mail. I send mail to mthorne@company.com and it is...
  15. Replies
    2
    Views
    1,134

    Unable to access Library

    I brought my server online yesterday. The server is running without any issue, except I canít click on the Library anymore.

    When I click on any of the buttons (Kaspersky virus blocker, for...
  16. Thread: Graphs

    by mthorne
    Replies
    2
    Views
    1,321

    Graphs

    When looking at the rack, is it possible to make the graphs bigger?
  17. Replies
    2
    Views
    1,191

    I looked at the networking again. I have...

    I looked at the networking again.

    I have internal and DMZ interfaces in bridging mode. If internal is really internal and DMZ is external (toward my firewall), is that how I should write these...
  18. Replies
    2
    Views
    1,191

    Bridging and Policy Manager

    untangle 5.3

    My untangled server is configured for bridging. I'm trying to figure out the Policy Manager. I edited the default policy before I read that I'm not supposed to edit it. Now, I'm...
Results 1 to 18 of 18

SEO by vBSEO 3.6.0 PL2