Search:

Type: Posts; User: Lovin

Search: Search took 0.02 seconds.

  1. Replies
    0
    Views
    1,949

    UT on VMWare Workstation 8

    Hi everyone,

    I have UT installed as router/firewall on a dedicated machine, but every 2-3 days I have to restart the machine because I loose connection, and can't connect to the box, and no...
  2. Replies
    15
    Views
    4,310

    Finally is working !! I've changed the DNS...

    Finally is working !! I've changed the DNS entries. Before I was using Shaw static DNS, and now I'm using open DNS.

    I'm happy ! :)

    Cheers guys !
  3. Replies
    15
    Views
    4,310

    I forgot to mention that I'm using webfilter and...

    I forgot to mention that I'm using webfilter and not webfilter lite, but in 2 days will expire.
  4. Replies
    15
    Views
    4,310

    dmorris, that link is my thread :)

    dmorris, that link is my thread :)
  5. Replies
    15
    Views
    4,310

    As a DNS server, I'm using their (Shaw Cable)...

    As a DNS server, I'm using their (Shaw Cable) static DNS address. Could be this the problem? Should I try with OpenDNS ?
  6. Replies
    15
    Views
    4,310

    Still not working, is not sending the request.

    Still not working, is not sending the request.
  7. Replies
    15
    Views
    4,310

    Nope, still not working.

    Nope, still not working.
  8. Replies
    15
    Views
    4,310

    Their modem was setup as a router, and now is...

    Their modem was setup as a router, and now is just a modem.
    Now, through their modem I can load that page, but not through Untangle router.
    I add the exception on Ad Blocker, Web Filter, Spyware...
  9. Replies
    15
    Views
    4,310

    Everything started after Shaw cable replaced the...

    Everything started after Shaw cable replaced the modem with a new wireless CISCO one.
    So now I have a wireless network WPA2 in front of Untangle, and one behind and filtered by Untangle.
    So......
  10. Replies
    15
    Views
    4,310

    I can't. I have to move the computer closer to my...

    I can't. I have to move the computer closer to my TV, and also plug in longer CAT5 cables for this, but I'll do it, because I can't sleep until I can get that fixed. :)
  11. Replies
    15
    Views
    4,310

    I tried, and strange, still not loading the page....

    I tried, and strange, still not loading the page. From work is ok, but at home, from any computer in the network is not loading the page. Says that taking to long to get a response. Looks like a...
  12. Replies
    15
    Views
    4,310

    I don't know if is the webfilter

    Hi there,

    I have difficulties accessing this page:

    https://shaw.ca/Secure/Contact-Us/Customer-Chat/

    I looked in each application, and I add it where I could, but still can't load the page....
  13. Replies
    2
    Views
    2,530

    I haven't try it. It is on default settings for...

    I haven't try it. It is on default settings for now.
    I have to attach a monitor again to it, and see what I can do.

    Thanks
  14. Replies
    2
    Views
    2,530

    Second NIC (internal interface) just 10MB HD

    Hi guys,

    Can you help me here, to setup my second network card to be full duplex as well?
    My internal card is by default now 10MB half duplex, and external interface 100MB full duplex. My network...
  15. Replies
    6
    Views
    3,015

    Done. Working. Now I have to setup my interfaces,...

    Done. Working. Now I have to setup my interfaces, DHCP and DNS.

    Thanks Sky Knight !
  16. Replies
    6
    Views
    3,015

    I've got a 3com as a second NIC (made in USA,...

    I've got a 3com as a second NIC (made in USA, wow) and now I'll try it.

    Fingers crossed.
  17. Replies
    6
    Views
    3,015

    Thanks again. Faster way is to go back to the...

    Thanks again.

    Faster way is to go back to the store and change my second network card with an Intel one. I have some linux experience, but not expert (still learning).
  18. Replies
    6
    Views
    3,015

    Thank you Sky Knight. So I'll quit for this...

    Thank you Sky Knight.

    So I'll quit for this configuration, but i'm not quitting install Untangle.
    i'll try find a better configuration.
  19. Replies
    6
    Views
    3,015

    Enabling second network card

    Hi there,

    So, I have two NICs but only one is enabled. I don't know why only 1.
    Untangle is not letting me edit the /etc/network/interfaces to enable second one.
    I tried install a different...
  20. Replies
    7
    Views
    2,194

    If I exit client, and go to Terminal, it does...

    If I exit client, and go to Terminal, it does show that both eth0 and eth1 are broadcasting, but in the client, on external interface says eth0 Unknown and is asking me to install 2 NIC.
  21. Replies
    7
    Views
    2,194

    Right now I'm trying that too. I have CentOS 5,...

    Right now I'm trying that too. I have CentOS 5, and did recognize both NICs eth0 and eth1, but I configured manually, because in my network I have a DHCP Server(Windows Server 2008 R2), so no dynamic...
  22. Replies
    7
    Views
    2,194

    I finally got to the point where I have to setup...

    I finally got to the point where I have to setup my external and internal interface, but says eth0 : unknown (or disconnected) and no second NIC.
    Strange is that both NICs shows that are working. I...
  23. Replies
    7
    Views
    2,194

    I have an Intel Gigabit LOM and another NIC on a...

    I have an Intel Gigabit LOM and another NIC on a riser card. I entered in Debian Menu and I test the NIC, and was asking me for drivers, because Debian couldn't find drivers.
    Now I'm looking for...
  24. Replies
    7
    Views
    2,194

    I think I got it. I entered in Deian menu and I...

    I think I got it.
    I entered in Deian menu and I test the Network Card, and strange = no driver found for your network card.
    I have an onboard Intel NIC and another one installed on a riser card....
  25. Replies
    7
    Views
    2,194

    Loading 90 percent

    Hi everyone,

    I search the forum, but I couldn't find about my problem.
    I'm trying to install untangle lite on a Dell Optiplex GX270 with 40 GB HDD and 2.5 GB RAM (and of course 2 NIC)
    During the...
Results 1 to 25 of 25

SEO by vBSEO 3.6.0 PL2