Search:

Type: Posts; User: bacquaviva

Search: Search took 0.01 seconds.

  1. Replies
    11
    Views
    5,805

    I have a similar setup at home and it works...

    I have a similar setup at home and it works great. I have several clients also setup this way, but with sonicwalls instead of a USG. Put untangle between USG and switch.

    VLANs work if you set...
  2. Replies
    76
    Views
    15,352

    In this instance, there no switch between. ...

    In this instance, there no switch between.

    I’m going to PM you a new UID. This is to a newly created v13.2.1 setup (like before, this is just for the purposes of figuring this out, if changes...
  3. Replies
    76
    Views
    15,352

    "However, the gateway for vlan 10 external is...

    "However, the gateway for vlan 10 external is 10.1.1.1 does not respond, so that "WAN" is offline. You need to figure out why 10.1.1.1 is not responding to ARP requests. They are being sent." –
    YES...
  4. Replies
    76
    Views
    15,352

    Apologies, I did not have the 10.1.1.1/vlan10...

    Apologies, I did not have the 10.1.1.1/vlan10 interface on the SonicWALL setup as pingable. It was late when I set it up.

    Beyond that, I have my laptop doing a persistent ping to 8.8.8.8 and...
  5. Replies
    76
    Views
    15,352

    I did yesterday and built a duplicate testing...

    I did yesterday and built a duplicate testing network so that support can look at it without impacting any of my clients.
  6. Replies
    76
    Views
    15,352

    I have this problem too. At first i thought it...

    I have this problem too. At first i thought it was only on fresh v14 installs, but can confirm 13->14 upgrades also have the problem.
  7. Replies
    2
    Views
    2,496

    LOL – it must be too early. I knew that but...

    LOL – it must be too early. I knew that but obviously didn't connect it in my brain today :embarrassed:.

    I was already typing this out before your reply dmorris so this isn’t specifically...
  8. Replies
    2
    Views
    2,496

    Disable Scanning For One User

    Is there a way to disable/bypass scanning on a single user? OTHER than specifying all users except the single user in the “Quarantinable Addresses” list – I want to keep “*” as the only entry in the...
  9. Replies
    13
    Views
    6,704

    I too am having this issue. I have not tired to...

    I too am having this issue. I have not tired to run the update again; not knowing what it would do and not wanting to drop untangle again until this weekend.
  10. Replies
    8
    Views
    3,403

    Count me for another one with this message this...

    Count me for another one with this message this morning :(
  11. Replies
    4
    Views
    2,320

    Is anyone else still having this issue? Its been...

    Is anyone else still having this issue? Its been reported by a client of mine. I've done some brief digging and i can reproduce it at all of my v9x sites with Web Filter installed, "Categorize...
  12. Can anyone confirm that this driver made it into...

    Can anyone confirm that this driver made it into the 7.3 build? Thanks in advanced.
  13. Replies
    4
    Views
    1,275

    Thank you dwasserman - that resolved the issue. ...

    Thank you dwasserman - that resolved the issue. Was I always doing it wrong with the *.domain or is this a new change? It worked ok before with the *.domain.
  14. Replies
    4
    Views
    1,275

    Exceptions Not Working

    It seems that after the 7.3 upgrade, my exceptions list is not working. I have the filter setup to block all categories and then several specific exceptions. The exceptions are no longer working. ...
  15. Replies
    7
    Views
    2,294

    I have tried everything i can think of to resolve...

    I have tried everything i can think of to resolve this...no other thoughts?
  16. Replies
    9
    Views
    2,587

    I had the same kugoo issue at a client that had...

    I had the same kugoo issue at a client that had upgraded to 7.0!!!
  17. Replies
    7
    Views
    2,294

    yes, they resend the message. where would i...

    yes, they resend the message.

    where would i look at the messages on the exchange server?

    remote exchange server? server.domain.com is the external DNS entry that points to that server (or the...
  18. Replies
    7
    Views
    2,294

    I just triple checked the cable connections and...

    I just triple checked the cable connections and the configuration in untangle. also, i checked the ARP Cache in the SonicWall which shows the external interface MAC and corresponding IP Address.
    ...
  19. Replies
    7
    Views
    2,294

    Random Outbound Email Issues - HELP!!!!!

    Setup:
    Internet -> SonicWall TZ170 (it stays :)) -> Untangle -> Switch -> Server & Workstations
    SBS 2003 using Exchange

    The Issue:
    With untangle in place, they receive random undeliverable’s ...
Results 1 to 19 of 19

SEO by vBSEO 3.6.0 PL2