Search:

Type: Posts; User: actionhenkt

Search: Search took 0.01 seconds.

  1. Replies
    3
    Views
    1,065

    Added the category "Uncategorized" that is being...

    Added the category "Uncategorized" that is being blocked ..
  2. Replies
    3
    Views
    1,065

    I do see the client IP in the all web events....

    I do see the client IP in the all web events. Theres no entry in blocked events, for no client, its a blank screen. I can see the searches done on the search events ..
  3. Replies
    3
    Views
    1,065

    Cannot get web filter to work properly

    Hello, I have enabled SSL inspector and installed my own certificate. The certificate works OK, i checked it a few times when visiting websites and it shows it being used. Set it to inspect all...
  4. Replies
    3
    Views
    886

    No ssh enabled.. the install is fresh, installed...

    No ssh enabled.. the install is fresh, installed just a few hours before I made this post (with iso downloaded from untangle website) ..

    Also installed an older version of untangle (version 14.2)...
  5. Replies
    3
    Views
    886

    100% cpu on process v86d

    Hello,

    There is a process called v86d which is consuming 100% cpu on 1 core, what is this process used for ? I just kill the process but not sure if that impacts functionality of untangle ? (read...
  6. Replies
    0
    Views
    939

    setup untangle bride mode

    Hi,

    I recently reinstalled untangle and would like to set it up in bridge mode. In version 14 I got a setup wizard which I could run to set the mode router or bridge.. In version 16 this seems to...
  7. Looks like its resolved, I see the reports now so...

    Looks like its resolved, I see the reports now so timezone was wrong on my computer.
  8. I checked that one too, this has an offset of +1...

    I checked that one too, this has an offset of +1 day so... I corrected it and now I will wait a week to see what happens. Thanks!
  9. Just by coincidence, I set the date range to 1...

    Just by coincidence, I set the date range to 1 month, ... I see the data now... Untangle seems to be running a day behind, or in the future.. (checking 2 days back shows me data of today), which is...
  10. I checked it, there are some sessions bypassed,...

    I checked it, there are some sessions bypassed, but also sessions scanned.

    https://i.imgur.com/HfKyobL.png

    Checking the sessions in the log, results:

    https://i.imgur.com/aW2EC5z.png
    ...
  11. I installed a complete new install, now the same...

    I installed a complete new install, now the same thing happened, no report data (it worked for a few hours) ? Is there any way to reset reporting ?
  12. Hi, im assuming you have it set in bridge mode,...

    Hi, im assuming you have it set in bridge mode, have you enabled mac spoofing on the lan side nic in the vm settings ?
  13. reinstalled - restored backup, reports are not showing data

    Hi,

    I recently moved from esxi to hyper-v and have reinstalled untangle, and then restored the esxi backup on it. This is working well, except the reports are empty, and no new data is generated.....
Results 1 to 13 of 13

SEO by vBSEO 3.6.0 PL2