Search:

Type: Forum Threads; User: Justy

Search: Search took 0.01 seconds.

  1. New installation encounters debian boot problem!

    Started by Justy, 07-13-2021 12:15 PM
    • Replies: 7
    • Views: 1,189
    Last Post: 07-27-2021 08:40 PM
    by sky-knight  Go to last post

    Forum:
    Installation

  2. Stuck at partition page

    Started by Justy, 07-11-2021 03:28 AM
    • Replies: 3
    • Views: 973
    Last Post: 07-11-2021 11:29 AM
    by Justy  Go to last post

    Forum:
    Installation

  3. SSD crash on old AMD HW - getting back the setup/installation

    Started by Justy, 07-02-2021 12:52 PM
    2 Pages
    1 2
    • Replies: 11
    • Views: 1,978
    Last Post: 07-03-2021 08:42 PM
    by oj88  Go to last post

    Forum:
    Installation

  4. Great webinar(s)

    Started by Justy, 08-11-2016 10:11 AM
    q&a, webinar
    • Replies: 2
    • Views: 1,373
    Last Post: 08-12-2016 05:08 AM
    by Sam Graf  Go to last post

    Forum:
    Feedback

  5. VPN connected but no DNS or "normal traffic"

    Started by Justy, 09-17-2015 05:35 AM
    2 Pages
    1 2
    • Replies: 10
    • Views: 3,886
    Last Post: 09-18-2015 09:30 AM
    by sky-knight  Go to last post

    Forum:
    OpenVPN

  6. WAN Balancer - out of balance

    Started by Justy, 08-31-2015 10:35 AM
    2 Pages
    1 2
    • Replies: 14
    • Views: 4,602
    Last Post: 09-01-2015 07:04 AM
    by Justy  Go to last post

    Forum:
    WAN Balancer

    • Replies: 6
    • Views: 1,981
    Last Post: 08-28-2015 09:33 AM
    by dmorris  Go to last post

    Forum:
    Reports

    • Replies: 4
    • Views: 1,726
    Last Post: 08-26-2015 03:14 PM
    by sky-knight  Go to last post

    Forum:
    Installation

  7. Automatic DNS Entries from DHCP - not all included?

    Started by Justy, 03-18-2012 05:02 AM
    • Replies: 6
    • Views: 2,556
    Last Post: 04-01-2012 11:58 AM
    by sky-knight  Go to last post

    Forum:
    Networking

  8. Functionality missing after upgrade to v9.0.0

    Started by Justy, 06-27-2011 01:04 PM
    • Replies: 4
    • Views: 2,275
    Last Post: 06-28-2011 12:12 PM
    by Justy  Go to last post

    Forum:
    WAN Failover

  9. Keyboard is not respecting locale

    Started by Justy, 02-19-2011 04:21 AM
    • Replies: 0
    • Views: 1,313
    Last Post: 02-19-2011 04:21 AM
    by Justy  Go to last post

    Forum:
    Installation

  10. Ups - virus in untangle report!?

    Started by Justy, 12-30-2009 02:57 AM
    • Replies: 0
    • Views: 1,522
    Last Post: 12-30-2009 02:57 AM
    by Justy  Go to last post
  11. Two WAN appear as one WAN

    Started by Justy, 08-08-2009 10:33 AM
    • Replies: 3
    • Views: 1,244
    Last Post: 09-02-2009 05:04 PM
    by mdh  Go to last post

    Forum:
    Installation

  12. Untangle has locked up the NIC's...

    Started by Justy, 07-16-2009 04:55 AM
    • Replies: 0
    • Views: 1,264
    Last Post: 07-16-2009 04:55 AM
    by Justy  Go to last post

    Forum:
    Networking

  13. Untangle slows down...

    Started by Justy, 06-14-2009 02:19 AM
    2 Pages
    1 2
    • Replies: 15
    • Views: 5,228
    Last Post: 06-17-2009 07:52 AM
    by itcinc  Go to last post

    Forum:
    Installation

Results 1 to 15 of 15

SEO by vBSEO 3.6.0 PL2