Search:

Type: Posts; User: yonnie

Page 1 of 4 1 2 3 4

Search: Search took 0.01 seconds.

  1. Replies
    3
    Views
    1,357

    Sorry, wasn't able to get back online from where...

    Sorry, wasn't able to get back online from where I was. I'm now about 8,000 miles from there. Try explaining that I need a G31 base MB to someone who only sells ASUS, doesn't speak English, all...
  2. Replies
    0
    Views
    1,096

    Hangs during night plus other

    I've built 3 boxes using ASUS p5kpl motherboards, 2gb ram, 160gb hd, 2.2ghz dual core Intel cpu's.

    It seems that often in the morning they will quit connecting to the internet for many websites...
  3. Replies
    3
    Views
    1,357

    These are 3 new boxes. 2gb ram, 160gb hd,...

    These are 3 new boxes. 2gb ram, 160gb hd, pk5PL-AM SE ASUS bds w/2.2ghz dual core intel cpu's.

    Have spent many hours running full ram memory tests with no errors. Even installed a typical OS and...
  4. Replies
    3
    Views
    1,357

    Problems with new installs

    Hey, I'm getting almost exactly same symptoms on 3 new installs. "failed to connect" error and the "try again" click box. Usually I can get through to Google, almost anything else gives me a failed...
  5. Replies
    9
    Views
    1,430

    sky-knight, I am having an issue with the UT I...

    sky-knight, I am having an issue with the UT I have never been able to resolve. It doesn't seem to effect UT's operation but it is hanging me for being able to get notices. The UT does not like the...
  6. Replies
    9
    Views
    1,430

    Near as I can find out, Exim is a mail transfer...

    Near as I can find out, Exim is a mail transfer agent distributed and part of a standard Debian install. Once I discovered that part, I figured it would make sense to use what I already have vs....
  7. Replies
    9
    Views
    1,430

    Well, I think I found the answer to the first...

    Well, I think I found the answer to the first question. The MTA has me build a table of all the IP addresses I want to send and receive from, I had thought this was automatic and needed a 'resolver'...
  8. Replies
    9
    Views
    1,430

    thanks Sky-knight. Thankyou UT! The UT box...

    thanks Sky-knight. Thankyou UT!

    The UT box does a pretty good job, no complaints from here! I already have another service elsewhere that does our hosting for us, we just have to log in and...
  9. Replies
    9
    Views
    1,430

    NS2, anything I need to know b4 I do it?

    Using Untangle as the primary DNS server. My book suggests I should have a secondary one too. It's talking about using BIND and of course, Untangle isn't in my book, haha. Just wondering if there...
  10. Replies
    3
    Views
    1,224

    What are they planning for next year when...

    What are they planning for next year when millions more are projected to be using Linux?
  11. Replies
    3
    Views
    1,224

    Webinars--OS independant?

    Very frustrating to get Webinar notices and not be able to attend. When are those in charge going to correct this? Fat chance I'll go buy an MS box just so it can sit and wait for Webinar. For...
  12. Replies
    0
    Views
    1,046

    email attachments delayed

    I'm using untangle 5.3, I think. It's so problem free, I'm never in it! Love you guys!

    Using IceApe on Lenny, I've been getting emails with attachments delayed. I see the paperclip.....but...
  13. Replies
    10
    Views
    2,985

    Hey, it's working like a charm, thanks! I was...

    Hey, it's working like a charm, thanks! I was poking around in there on a much slower network, trying to see how things worked. Then I put it on a much faster network. Didn't realize that setting...
  14. Replies
    10
    Views
    2,985

    Well, that certainly sounds easy, I'll post...

    Well, that certainly sounds easy, I'll post results tonight! Is this workable, say, for a network with 200 users and a T3 (45MBps) service? (possible next customer)
  15. Replies
    10
    Views
    2,985

    The QOS settings didn't have speed choices...

    The QOS settings didn't have speed choices available that matched what was available. That qos setting for download bandwidth, is that a manual setting? Or is it a fixed setting? I can just type...
  16. Replies
    10
    Views
    2,985

    7MBps slowed to 1.5MBps, suggestions?

    I put an Untangle box: (2ghz cpu with 1gb ram and 80gb sata hd, 2 D-Link 10/100 nics, running version 5.3. in NAT mode), onto a small network (3 users). Their internet cruising went from 7MBps to...
  17. Replies
    17
    Views
    2,992

    I'm near the Oregon coast, lots of hills, small...

    I'm near the Oregon coast, lots of hills, small valleys, forest. Big problem here is not just hills but the forest between homes. Second problem is getting a fat pipe installed, T1 is going to cost...
  18. Replies
    17
    Views
    2,992

    Hey thanks, this looks to be a pretty good...

    Hey thanks, this looks to be a pretty good resource!
  19. Replies
    5
    Views
    1,549

    Using CNET broadband test....Internal network...

    Using CNET broadband test....Internal network showed speeds from 179kb/s to 508kb/s. Untangle showed 384 to 579kb/s. Typical downloads are showing 40-60kB/s. This is on a new machine, (spent all...
  20. Replies
    5
    Views
    1,549

    When downloading anything, rarely does speed go...

    When downloading anything, rarely does speed go above 70. Especially updates from any repository, occasionally get spikes exceeding 100k, but dips have been observed at below .5k. Browsing...
  21. Replies
    5
    Views
    1,549

    Soooo slow, why?

    Using 5.3 with standard rack, default configuration. UT box is k7n2MB w/Duron cpu, 1gb ram. It's not just slow email, everything is slow except tests.

    I've tried the turning of tarpit off,...
  22. Replies
    12
    Views
    2,916

    Hey, I have cell (evdo) working on my untangle,...

    Hey, I have cell (evdo) working on my untangle, sort of. There's a cradle-point router between the untangle and the evdo device.

    But I would like to know if I can use the built-in dial-up modem...
  23. Replies
    3
    Views
    1,348

    Now I have the same issue again! Different...

    Now I have the same issue again! Different network, different machines. The 5.0.1 cd install breaks during package upgrade. Spent about 3 days figuring this out. Trying to get it working on a new...
  24. Replies
    3
    Views
    1,348

    Sorry, forgot about this post. I used the mailer...

    Sorry, forgot about this post. I used the mailer cd (5.0.1) and re-installed untangle with that. then it started working. During install it self upgraded to 5.2
    I don't remember what nic cards...
  25. Replies
    3
    Views
    1,243

    Not sure if it's the exact same, but the demo cd...

    Not sure if it's the exact same, but the demo cd (from the mailer) I used this weekend with 5.0.1 on it, also screwed-up during package install/upgrade. client wouldn't launch after install.
Results 1 to 25 of 91
Page 1 of 4 1 2 3 4

SEO by vBSEO 3.6.0 PL2