I am using tunnel vpn to for a streaming IP, I keep getting connectivity issues and these errors which only resolves with restarting the tunnel, can someone help?

Sun Apr 12 10:51:33 2020 Authenticate/Decrypt packet error: bad packet ID (may be a replay): [ #319576 ] -- see the man page entry for --no-replay and --replay-window for more info or silence this warning with --mute-replay-warnings
Sun Apr 12 10:51:33 2020 Authenticate/Decrypt packet error: bad packet ID (may be a replay): [ #319583 ] -- see the man page entry for --no-replay and --replay-window for more info or silence this warning with --mute-replay-warnings
Sun Apr 12 10:51:33 2020 Authenticate/Decrypt packet error: bad packet ID (may be a replay): [ #319584 ] -- see the man page entry for --no-replay and --replay-window for more info or silence this warning with --mute-replay-warnings
Sun Apr 12 10:51:33 2020 Authenticate/Decrypt packet error: bad packet ID (may be a replay): [ #319585 ] -- see the man page entry for --no-replay and --replay-window for more info or silence this warning with --mute-replay-warnings
Sun Apr 12 10:51:33 2020 Authenticate/Decrypt packet error: bad packet ID (may be a replay): [ #319588 ] -- see the man page entry for --no-replay and --replay-window for more info or silence this warning with --mute-replay-warnings
Sun Apr 12 10:51:33 2020 Authenticate/Decrypt packet error: bad packet ID (may be a replay): [ #319591 ] -- see the man page entry for --no-replay and --replay-window for more info or silence this warning with --mute-replay-warnings