Results 1 to 1 of 1

Thread: Clam Update

  1. #1
    Master Untangler
    Join Date
    Dec 2007
    Posts
    245

    Default Clam Update

    I received this message from another trusted service provider:


    Clam Update
    ===========

    Versions of ClamAV earlier than 0.92.1 contain vulnerabilities that may
    allow attackers to crash the Clam daemon or even excute arbitrary code as the Clam daemon user.
    Untangle 5.0 uses ClamAV 0.91.2 which likely contains this vulnerability.

    clamd --version

    ClamAV 0.91.2 .....
    Last edited by gwar9999; 02-23-2008 at 03:14 PM.

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •  

SEO by vBSEO 3.6.0 PL2