Results 1 to 4 of 4
  1. #1
    Newbie
    Join Date
    Mar 2016
    Posts
    13

    Default Current Sessions listed as negative

    the current session count is listed as -599000 and current TCP sessions listed as -304000 and graph has flat line. i have turned off and back on the web filter app with did not change counts. Reports indicate the app is functioning but would like the graph and session counts to show accurate data.


    webfilter.jpg

  2. #2
    Untangler jcoffin's Avatar
    Join Date
    Aug 2008
    Location
    Lake Tahoe
    Posts
    9,809

    Default

    Is this a transparent mode install?
    Attention: Support and help on the Untangle Forums is provided by
    volunteers and community members like yourself.
    If you need Untangle support please call or email support@untangle.com

  3. #3
    Newbie
    Join Date
    Mar 2016
    Posts
    13

    Default

    The untangle appliance is NOT in Bridge mode if that is what the question is. It is the Gateway/firewall.

  4. #4
    Untangler jcoffin's Avatar
    Join Date
    Aug 2008
    Location
    Lake Tahoe
    Posts
    9,809

    Default

    Then most likely if it is from turning web filter off/on too much. Remove the WF, reinstall it, and the counters will be reset.
    Attention: Support and help on the Untangle Forums is provided by
    volunteers and community members like yourself.
    If you need Untangle support please call or email support@untangle.com

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •  

SEO by vBSEO 3.6.0 PL2